Linux mini-HOWTO



              

WordPerfect 5.1 и 6.0 (релиз SCO)


Я начал использовать WP 5.1 SCO (собранный без использования динамических библиотек) с января, 1995. Весной 1995 я получил копию WP 6.0 SCO (с динамическими библиотеками) и установил ее с трудом. В дальнейшем у меня были проблемы и с менеджером лицензий. Я устанавливал его под 1.2.8.

Эта глава состоит из выдержек "Мини-howto: WordPerfect". Более поздние версии WP SCO включают в себя как динамические, так и статические библиотеки, и поэтому не нуждаются в совместных библиотеках с SCO (shared libraries).

Это информация к размышлению! Если вы действительно хотите WP для Linux, возьмите WP 7.0!




Содержание  Назад  Вперед